<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The Case for Protectionism Simply Cannot be Saved From Its Own Illogic - Cafe Hayek</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="TweetHere&#8217;s a letter to a now-former Cafe Hayek reader who is &#8220;sick and tired&#8221; of my &#8220;failure to support our President&#8221;: Mr. Dave Foote Mr. Foote: Thanks for your e-mail. Staunchly supporting Pres. Trump’s “Buy American, Hire American” program, you [&hellip;]" />
<link rel="stylesheet" href="http://cafehayek.com/wp-content/themes/thesis_182/style.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://cafehayek.com/wp-content/themes/thesis_182/custom/layout.css" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://cafehayek.com/wp-content/themes/thesis_182/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://cafehayek.com/wp-content/themes/thesis_182/custom/custom.css" type="text/css" media="screen, projection" />
<link rel="canonical" href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" />
<link rel="alternate" type="application/rss+xml" title="Cafe Hayek RSS Feed" href="http://feeds.feedburner.com/CafeHayek" />
<link rel="pingback" href="http://cafehayek.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cafehayek.com/xmlrpc.php?rsd" />
<script type="text/javascript">var disqus_iframe_css = "http://cafehayek.com/site/wp-content/themes/thesis_151/custom/disqus-form.css";</script>
<link type="text/css" rel="stylesheet" href="http://cafehayek.com/site/wp-content/themes/thesis_151/custom/disqus-form.css" media="screen" />


<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ra-4e7b801771b889c1">
        </script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1011927/CHYK_160_by_600_BTF', [160, 600], 'div-gpt-ad-1382031746383-0').addService(googletag.pubads());
googletag.defineSlot('/1011927/CHYK_160x600_top', [160, 600], 'div-gpt-ad-1382031746383-1').addService(googletag.pubads());
googletag.defineSlot('/1011927/CHYK_300_by_250_BTF', [300, 250], 'div-gpt-ad-1382031746383-2').addService(googletag.pubads());
googletag.defineSlot('/1011927/CHYK_300_by_250_top', [300, 250], 'div-gpt-ad-1382031746383-3').addService(googletag.pubads());
googletag.defineSlot('/1011927/CHYK_728_by_90-BTF', [728, 90], 'div-gpt-ad-1382031746383-4').addService(googletag.pubads());
googletag.defineSlot('/1011927/CHYK_728_by_90_top', [728, 90], 'div-gpt-ad-1382031746383-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Case for Protectionism Simply Cannot be Saved From Its Own Illogic - Cafe Hayek" />
<meta property="og:description" content="TweetHere&#8217;s a letter to a now-former Cafe Hayek reader who is &#8220;sick and tired&#8221; of my &#8220;failure to support our President&#8221;: Mr. Dave Foote Mr. Foote: Thanks for your e-mail. Staunchly supporting Pres. Trump’s “Buy American, Hire American” program, you “reject [my] contention that production’s only purpose is to satisfy consumers.”  You believe that “production &hellip;" />
<meta property="og:url" content="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" />
<meta property="og:site_name" content="Cafe Hayek" />
<meta property="article:publisher" content="https://www.facebook.com/cafehayek/" />
<meta property="article:author" content="https://www.facebook.com/donald.j.boudreaux.1" />
<meta property="article:section" content="Myths and Fallacies" />
<meta property="article:published_time" content="2017-05-13T11:00:50-04:00" />
<meta property="article:modified_time" content="2017-05-13T11:31:04-04:00" />
<meta property="og:updated_time" content="2017-05-13T11:31:04-04:00" />
<meta property="og:image" content="http://cafehayek.com/wp-content/uploads/2016/02/hayeklaptop_165.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TweetHere&#8217;s a letter to a now-former Cafe Hayek reader who is &#8220;sick and tired&#8221; of my &#8220;failure to support our President&#8221;: Mr. Dave Foote Mr. Foote: Thanks for your e-mail. Staunchly supporting Pres. Trump’s “Buy American, Hire American” program, you “reject [my] contention that production’s only purpose is to satisfy consumers.”  You believe that “production [&hellip;]" />
<meta name="twitter:title" content="The Case for Protectionism Simply Cannot be Saved From Its Own Illogic - Cafe Hayek" />
<meta name="twitter:image" content="http://cafehayek.com/wp-content/uploads/2016/02/hayeklaptop_165.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cafehayek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://cafehayek.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cafehayek.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cafehayek.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cafehayek.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://cafehayek.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcafehayek.com%2F2017%2F05%2Fcase-protectionism-simply-cannot-saved-illogic.html" />
<link rel="alternate" type="text/xml+oembed" href="http://cafehayek.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcafehayek.com%2F2017%2F05%2Fcase-protectionism-simply-cannot-saved-illogic.html&#038;format=xml" />
<meta property="fb:app_id" content="355725421110361"/><meta property="fb:admins" content="https://www.facebook.com/russell.roberts.1088"/>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<meta property="og:locale" content="en_Us" />
<meta property="og:locale:alternate" content="en_Us" />
<meta property="og:site_name" content="Cafe Hayek" />
<meta property="og:title" content="The Case for Protectionism Simply Cannot be Saved From Its Own Illogic" />
<meta property="og:url" content="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" />
<meta property="og:description" content="TweetHere&amp;#8217;s a letter to a now-former Cafe Hayek reader who is &amp;#8220;sick and tired&amp;#8221; of my &amp;#8220;failure to support our President&amp;#8221;: Mr. Dave Foote Mr. Foote: Thanks for your e-mail. Staunchly supporting Pres. Trump’s “Buy American, Hire American” program, you “reject [my] contention that production’s only purpose is to satisfy consumers.”  You believe that “production [&amp;hellip;]" />
<meta property="og:type" content="Article" />
</head>
<body class="custom">
<div id="container">
<div id="page">
<ul class="menu">
<li class="tab tab-home"><a href="http://cafehayek.com">Home</a></li>
<li class="tab tab-1"><a href="http://cafehayek.com/archives" title="Archives">Archives</a></li>
<li class="rss"><a href="http://feeds.feedburner.com/CafeHayek" title="Cafe Hayek RSS Feed" rel="nofollow">Subscribe</a></li>
</ul>
	<div id="header">
<br /><center><!-- CHYK_728_by_90_top -->
<div id='div-gpt-ad-1382031746383-5' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382031746383-5'); });
</script>
</div></center><br />
  <p id="logo"><a href="http://cafehayek.com">Cafe Hayek</a></p>
  <h1 id="tagline">where orders emerge</h1>
  	</div>
	<div id="content_box">
		<div id="column_wrap">
		<div id="content" class="hfeed">

			<div class="post_box top post-42772 post type-post status-publish format-standard hentry category-myths-and-fallacies category-seen-and-unseen category-trade" id="post-42772">
				<div class="headline_area">
					<h1 class="entry-title">The Case for Protectionism Simply Cannot be Saved From Its Own Illogic</h1>
					<p class="headline_meta">by <span class="author vcard fn">Don Boudreaux</span> on <abbr class="published" title="2017-05-13">May 13, 2017</abbr></p>
					<p class="headline_meta">in <span><a href="http://cafehayek.com/category/myths-and-fallacies" rel="category tag">Myths and Fallacies</a>, <a href="http://cafehayek.com/category/seen-and-unseen" rel="category tag">Seen and Unseen</a>, <a href="http://cafehayek.com/category/trade" rel="category tag">Trade</a></span></p>
				</div>
				<div class="format_text entry-content">

<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<p><a href="http://twitter.com/share?url=http%3A%2F%2Fcafehayek.com%2F2017%2F05%2Fcase-protectionism-simply-cannot-saved-illogic.html&amp;text=The Case for Protectionism Simply Cannot be Saved From Its Own Illogic - Cafe Hayek" class="twitter-share-button">Tweet</a></p><p>Here&#8217;s a letter to a now-former Cafe Hayek reader who is &#8220;sick and tired&#8221; of my &#8220;failure to support our President&#8221;:</p>
<blockquote><p>Mr. Dave Foote</p>
<p>Mr. Foote:</p>
<p>Thanks for your e-mail.</p>
<p>Staunchly supporting Pres. Trump’s “Buy American, Hire American” program, you “reject [my] contention that production’s only purpose is to satisfy consumers.”  You believe that “production is … an end in itself.”</p>
<p>I disagree.  And evidence that I am correct and that you are mistaken is available from a simple mental experiment.  In a restaurant, you order a plate of scrambled eggs.  You are served instead, and charged a higher price for, beef wellington.  When you object, the waiter informs you that beef wellington requires more labor to produce, and that the chef gets greater satisfaction from producing beef wellington than from scrambling eggs.  The waiter concludes by declaring that ‘You are morally obliged to pay to support the chef’s production preferences.’</p>
<p>Do you agree with the waiter?  Are you obliged to pay for beef wellington while forgoing scrambled eggs?  If you answer ‘no,’ then you get my point.</p>
<p>But even if I’m mistaken &#8211; that is, even if production is indeed “an end in itself” &#8211; the case for protectionism remains rickety.  The reason is that protectionist policies protect only a <em>subset</em> of <em>existing</em> producers in the domestic economy.  These policies harm other existing producers (such as those who produce for export markets).  These policies harm also future producers &#8211; that is, those producers who would arise tomorrow but for the protectionism that keeps resources today artificially locked in protected firms.</p>
<p>So even if I grant, for sake of argument, your claim that production is an end itself, that claim does not justify protectionism, for protectionism artificially buoys the business of some producers only by artificially destroying that of other producers.</p>
<p>Sincerely,<br />
Donald J. Boudreaux<br />
Professor of Economics<br />
and<br />
Martha and Nelson Getchell Chair for the Study of Free Market Capitalism at the Mercatus Center<br />
George Mason University<br />
Fairfax, VA  22030</p></blockquote>
<p>And in the above letter I don&#8217;t mention the <em>foreign</em> producers who are harmed by protectionist policies imposed on domestic consumers.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" data-numposts="100" data-width="530" data-colorscheme="light"></div><p class="to_comments">

<a href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html"><img src="http://cafehayek.com/wp-content/themes/thesis_182/custom/images/icon_comment.gif" width="16" height="16" /></a>


<a href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html" rel="nofollow">
Add a Comment</a>

&nbsp;&nbsp;
<!-- AddThis Button BEGIN -->
<a href="http://www.addthis.com/bookmark.php?v=250" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> Share</a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=mercatus">
</script>
<script type="text/javascript">
var addthis_options = 'facebook, twitter, digg, buzz, delicious, reddit, stumbleupon, friendfeed, google, linkedin, yahoobkm, technorati, wordpress, blogger, typepad, more';
var addthis_exclude = 'email, print';
</script>
<!-- AddThis Button END -->

&nbsp;&nbsp;
<a href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html/print/" title="Print" rel="nofollow"><img class="WP-PrintIcon" src="http://cafehayek.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print" title="Print" style="border: 0px;" /></a>

&nbsp;&nbsp;
<a href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html/email/" title="Email" rel="nofollow"><img class="WP-EmailIcon" src="http://cafehayek.com/wp-content/plugins/wp-email/images/email.gif" alt="Email" title="Email" style="border: 0px;" /></a>



</p>   
       <center><!-- CHYK_300_by_250_BTF -->
<div id='div-gpt-ad-1382031746383-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382031746383-2'); });
</script>
</div></center>
				</div>
			</div>

			<div id="comments">
			</div>
<!-- CHYK_728_by_90-BTF -->
<div id='div-gpt-ad-1382031746383-4' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382031746383-4'); });
</script>
</div>
					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://cafehayek.com/2017/05/some-links-965.html" rel="prev">Some Links</a></p>
					</div>
		</div>

			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-13">			<div class="textwidget"><form style="border:0px solid #ccc;padding:6px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=CafeHayek', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address to subscribe:</p><p><input type="text" style="width:125px" name="email"/></p><input type="hidden" value="CafeHayek" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form></div>
		</li><li class="widget widget_text" id="text-4">			<div class="textwidget"><script type="text/javascript">var username = 'dboudrea'; var hostname = 'gmu.edu';document.write('<a href="' + 'mail' + 'to:' + username + '@' + hostname + '" class="mailing">Email Don Boudreaux</a>');</script>

<br>

<script type="text/javascript">var username = 'russroberts'; var hostname = 'gmail.com';document.write('<a href="' + 'mail' + 'to:' + username + '@' + hostname + '" class="mailing">Email Russ Roberts</a>');</script></div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://force4good.me" target="_blank">A Force for Good</a></li>
<li><a href="https://www.alt-m.org" target="_blank">Alt-M</a></li>
<li><a href="http://www.arnoldkling.com/blog/" target="_blank">askblog</a></li>
<li><a href="http://blog.independent.org" target="_blank">Beacon</a></li>
<li><a href="http://www.thebigquestions.com/blog/" target="_blank">Big Questions</a></li>
<li><a href="http://bleedingheartlibertarians.com" target="_blank">Bleeding Heart Libertarians</a></li>
<li><a href="http://www.aei.org/publication/blog/carpe-diem/" target="_blank">Carpe Diem</a></li>
<li><a href="https://www.cato.org/blog" target="_blank">Cato@Liberty</a></li>
<li><a href="http://chicagoboyz.net" target="_blank">Chicago Boyz</a></li>
<li><a href="http://conversableeconomist.blogspot.com" target="_blank">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/" target="_blank">Coordination Problem</a></li>
<li><a href="http://www.coyoteblog.com/" target="_blank">Coyote Blog</a></li>
<li><a href="http://econlog.econlib.org/" target="_blank">EconLog</a></li>
<li><a href="http://econstories.tv" title="Home of &#8220;Fear the Boom and Bust&#8221; and other resources for the curious student of macro">EconStories</a></li>
<li><a href="http://www.econtalk.org" title="Russ’s weekly podcast" target="_blank">EconTalk</a></li>
<li><a href="http://www.farmerhayek.com" target="_blank">Farmer Hayek</a></li>
<li><a href="https://fee.org" target="_blank">FEE</a></li>
<li><a href="https://fredblog.stlouisfed.org" target="_blank">FRED Blog</a></li>
<li><a href="http://consultingbyrpm.com/blog" target="_blank">Free Advice</a></li>
<li><a href="http://sheldonfreeassociation.blogspot.com" target="_blank">Free Association</a></li>
<li><a href="http://gregmankiw.blogspot.com/" target="_blank">Greg Mankiw</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" target="_blank">Grumpy Economist</a></li>
<li><a href="http://reason.com/blog" target="_blank">Hit &amp; Run</a></li>
<li><a href="http://daviddfriedman.blogspot.com/" target="_blank">Ideas</a></li>
<li><a href="http://stossel.blogs.foxbusiness.com/" target="_blank">John Stossel</a></li>
<li><a href="http://mungowitzend.blogspot.com/" target="_blank">Kids Prefer Cheese</a></li>
<li><a href="http://www.knowledgeproblem.com/" target="_blank">Knowledge Problem</a></li>
<li><a href="http://www.learnliberty.org/blog/" target="_blank">Learn Liberty Blog</a></li>
<li><a href="https://madabouttrade.com" target="_blank">Mad About Trade</a></li>
<li><a href="http://www.marginalrevolution.com/" target="_blank">Marginal Revolution</a></li>
<li><a href="http://www.themoneyillusion.com/" target="_blank">Money Illusion</a></li>
<li><a href="http://newmarksdoor.typepad.com/mainblog/" target="_blank">Newmark&#039;s Door</a></li>
<li><a href="http://www.overcomingbias.com/" target="_blank">Overcoming Bias</a></li>
<li><a href="http://deirdremccloskey.com/" target="_blank">Prudentia</a></li>
<li><a href="http://www.rationaloptimist.com" title="Matt Ridley’s blog on his new book" target="_blank">Rational Optimist</a></li>
<li><a href="http://www.thesportseconomist.com/" target="_blank">The Sports Economist</a></li>
<li><a href="http://thinkmarkets.wordpress.com/" target="_blank">ThinkMarkets</a></li>
<li><a href="https://www.washingtonpost.com/news/volokh-conspiracy/?utm_term=.3b49150f7113" target="_blank">Volokh Conspiracy</a></li>
<li><a href="https://wcoats.wordpress.com/" target="_blank">Warren&#039;s Space</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="136">Adam Smith</option>
	<option class="level-0" value="3">Agriculture</option>
	<option class="level-0" value="4">Antitrust</option>
	<option class="level-0" value="5">Archaeological Economics</option>
	<option class="level-0" value="6">Balance of Payments</option>
	<option class="level-0" value="135">Beautiful</option>
	<option class="level-0" value="7">Books</option>
	<option class="level-0" value="132">Budget Issues</option>
	<option class="level-0" value="8">Business as usual</option>
	<option class="level-0" value="9">Cafe Conversation</option>
	<option class="level-0" value="10">Charity</option>
	<option class="level-0" value="129">Civil Asset Forfeiture</option>
	<option class="level-0" value="128">Civil Society</option>
	<option class="level-0" value="115">Cleaned by Capitalism</option>
	<option class="level-0" value="11">Competition</option>
	<option class="level-0" value="12">Complexity &amp; Emergence</option>
	<option class="level-0" value="13">Cooperation</option>
	<option class="level-0" value="89">Country Problems</option>
	<option class="level-0" value="138">Creative destruction</option>
	<option class="level-0" value="14">Crime</option>
	<option class="level-0" value="134">Crony Capitalism</option>
	<option class="level-0" value="15">Cuba</option>
	<option class="level-0" value="133">Curious Task</option>
	<option class="level-0" value="16">Current Affairs</option>
	<option class="level-0" value="17">Data</option>
	<option class="level-0" value="111">Debt and Deficits</option>
	<option class="level-0" value="139">Dinner Table Economics</option>
	<option class="level-0" value="18">Economics</option>
	<option class="level-0" value="19">Education</option>
	<option class="level-0" value="20">Energy</option>
	<option class="level-0" value="21">Entertainment</option>
	<option class="level-0" value="22">Environment</option>
	<option class="level-0" value="23">Everyday Life</option>
	<option class="level-0" value="91">Fables</option>
	<option class="level-0" value="24">Family</option>
	<option class="level-0" value="25">FDA</option>
	<option class="level-0" value="26">Film</option>
	<option class="level-0" value="27">Financial Markets</option>
	<option class="level-0" value="28">Food and Drink</option>
	<option class="level-0" value="29">Fooled by Randomness</option>
	<option class="level-0" value="30">Foreign Aid</option>
	<option class="level-0" value="31">Frenetic Fiddling</option>
	<option class="level-0" value="130">Gambling with Other&#8217;s $</option>
	<option class="level-0" value="32">Games</option>
	<option class="level-0" value="33">Government Intervention</option>
	<option class="level-0" value="34">Great Depression</option>
	<option class="level-0" value="35">Growth</option>
	<option class="level-0" value="119">Hayek</option>
	<option class="level-0" value="127">Hayeku</option>
	<option class="level-0" value="36">Health</option>
	<option class="level-0" value="37">History</option>
	<option class="level-0" value="38">Housing</option>
	<option class="level-0" value="39">Hubris and humility</option>
	<option class="level-0" value="40">Hunger</option>
	<option class="level-0" value="41">Immigration</option>
	<option class="level-0" value="42">Inequality</option>
	<option class="level-0" value="43">Inflation</option>
	<option class="level-0" value="44">Innovation</option>
	<option class="level-0" value="45">Intervention</option>
	<option class="level-0" value="83">Inventive intervention</option>
	<option class="level-0" value="46">Law</option>
	<option class="level-0" value="131">Legal Issues</option>
	<option class="level-0" value="47">Less Than Meets the Eye</option>
	<option class="level-0" value="110">Looking for your help</option>
	<option class="level-0" value="48">Man of System</option>
	<option class="level-0" value="49">Markets in Everything</option>
	<option class="level-0" value="50">Media</option>
	<option class="level-0" value="51">Monetary Policy</option>
	<option class="level-0" value="52">Movies</option>
	<option class="level-0" value="53">Music</option>
	<option class="level-0" value="54">Myths and Fallacies</option>
	<option class="level-0" value="55">Nanny State</option>
	<option class="level-0" value="56">Not from the Onion</option>
	<option class="level-0" value="98">Other People&#8217;s Money</option>
	<option class="level-0" value="57">Parenting</option>
	<option class="level-0" value="146">Philosophy of Freedom</option>
	<option class="level-0" value="58">Podcast</option>
	<option class="level-0" value="59">Politics</option>
	<option class="level-0" value="116">Population</option>
	<option class="level-0" value="60">Prices</option>
	<option class="level-0" value="61">Property Rights</option>
	<option class="level-0" value="62">Reality Is Not Optional</option>
	<option class="level-0" value="63">Regulation</option>
	<option class="level-0" value="64">Religion</option>
	<option class="level-0" value="65">Risk and Safety</option>
	<option class="level-0" value="66">Science</option>
	<option class="level-0" value="140">Scientism</option>
	<option class="level-0" value="67">Seen and Unseen</option>
	<option class="level-0" value="137">Self-deception</option>
	<option class="level-0" value="68">Social Responsibility</option>
	<option class="level-0" value="69">Social Security</option>
	<option class="level-0" value="70">Sports</option>
	<option class="level-0" value="71">Standard of Living</option>
	<option class="level-0" value="122">State of Macro</option>
	<option class="level-0" value="72">Stimulus</option>
	<option class="level-0" value="106">Subsidies</option>
	<option class="level-0" value="73">Taxes</option>
	<option class="level-0" value="74">Technology</option>
	<option class="level-0" value="75">Terrorism</option>
	<option class="level-0" value="76">The Crisis</option>
	<option class="level-0" value="77">The Economy</option>
	<option class="level-0" value="78">The Future</option>
	<option class="level-0" value="79">The Hollow Middle</option>
	<option class="level-0" value="80">The Profit Motive</option>
	<option class="level-0" value="81">Trade</option>
	<option class="level-0" value="82">Travel</option>
	<option class="level-0" value="141">Truth-seeking &amp; ideology</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="84">Video</option>
	<option class="level-0" value="85">Wal-Mart</option>
	<option class="level-0" value="86">War</option>
	<option class="level-0" value="87">Web/Tech</option>
	<option class="level-0" value="88">Weblogs</option>
	<option class="level-0" value="90">Work</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://cafehayek.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_text" id="text-6">			<div class="textwidget"><!-- <iframe frameborder="no" scrolling="no" width="125" height="125"  src="http://spa.snap.com/badge2/72bb95eda78157c697bd184370549a64/"></iframe> -->

<div class="hayeklaptop"><img src="/images/graphics/hayeklaptop_165.jpg" width="165" height="226" border="0"></div>

<!-- CHYK_160_by_600_BTF -->
<div id='div-gpt-ad-1382031746383-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382031746383-0'); });
</script>
</div></div>
		</li>				</ul>
			</div>
		</div>
		<div id="sidebars">
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7">			<div class="textwidget"><img src="/images/graphics/cafehayek_165.jpg" width="165" height="199" border="0"> 

<!-- <script type="text/javascript" src="http://www.lijit.com/informers/wijits?type=pvs&username=RussRoberts&js=1"></script><a style='color: #999' href='http://www.lijit.com' id='lijit_wijit_pvs_link'>Lijit Search</a> --></div>
		</li><li class="widget thesis_widget_search" id="search">
<form method="get" class="search_form" action="http://cafehayek.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="https://twitter.com/CafeHayek"><img src="/wp-content/uploads/2010/02/twitter.jpg"></a>
<br><br>
<table>
<tr>
<td>
<a href="http://feeds.feedburner.com/CafeHayek"><img src="http://feeds.feedburner.com/~fc/CafeHayek?bg=FF6600&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>
</td>
<td>
<!-- <script type="text/javascript" language="JavaScript" src="http://twittercounter.com/embed/cafehayek/ffffff/0033FF"></script> -->
</td>
</tr>
</table>

<!-- CHYK_160x600_top -->
<div id='div-gpt-ad-1382031746383-1' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382031746383-1'); });
</script>
</div></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://cafehayek.com/2017/05/case-protectionism-simply-cannot-saved-illogic.html">The Case for Protectionism Simply Cannot be Saved From Its Own Illogic</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/some-links-965.html">Some Links</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/quotation-of-the-day-2072.html">Quotation of the Day&#8230;</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/bonus-quotation-day-4.html">Bonus Quotation of the Day&#8230;</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/carter-clueless-trump.html">Carter As Clueless As Trump</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/blast-from-the-past-2.html">Blast from the Past</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/some-links-964.html">Some Links</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/quotation-of-the-day-2071.html">Quotation of the Day&#8230;</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/myth-monopsony-power-evidence.html">The Myth of Monopsony Power: Some Evidence</a>
						</li>
					<li>
				<a href="http://cafehayek.com/2017/05/some-links-963.html">Some Links</a>
						</li>
				</ul>
		</li>		<li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cafehayek.com/2017/05'> May 2017 &nbsp;(47)</option>
	<option value='http://cafehayek.com/2017/04'> April 2017 &nbsp;(91)</option>
	<option value='http://cafehayek.com/2017/03'> March 2017 &nbsp;(125)</option>
	<option value='http://cafehayek.com/2017/02'> February 2017 &nbsp;(116)</option>
	<option value='http://cafehayek.com/2017/01'> January 2017 &nbsp;(135)</option>
	<option value='http://cafehayek.com/2016/12'> December 2016 &nbsp;(99)</option>
	<option value='http://cafehayek.com/2016/11'> November 2016 &nbsp;(96)</option>
	<option value='http://cafehayek.com/2016/10'> October 2016 &nbsp;(107)</option>
	<option value='http://cafehayek.com/2016/09'> September 2016 &nbsp;(106)</option>
	<option value='http://cafehayek.com/2016/08'> August 2016 &nbsp;(123)</option>
	<option value='http://cafehayek.com/2016/07'> July 2016 &nbsp;(102)</option>
	<option value='http://cafehayek.com/2016/06'> June 2016 &nbsp;(94)</option>
	<option value='http://cafehayek.com/2016/05'> May 2016 &nbsp;(120)</option>
	<option value='http://cafehayek.com/2016/04'> April 2016 &nbsp;(106)</option>
	<option value='http://cafehayek.com/2016/03'> March 2016 &nbsp;(113)</option>
	<option value='http://cafehayek.com/2016/02'> February 2016 &nbsp;(101)</option>
	<option value='http://cafehayek.com/2016/01'> January 2016 &nbsp;(103)</option>
	<option value='http://cafehayek.com/2015/12'> December 2015 &nbsp;(81)</option>
	<option value='http://cafehayek.com/2015/11'> November 2015 &nbsp;(86)</option>
	<option value='http://cafehayek.com/2015/10'> October 2015 &nbsp;(80)</option>
	<option value='http://cafehayek.com/2015/09'> September 2015 &nbsp;(92)</option>
	<option value='http://cafehayek.com/2015/08'> August 2015 &nbsp;(98)</option>
	<option value='http://cafehayek.com/2015/07'> July 2015 &nbsp;(96)</option>
	<option value='http://cafehayek.com/2015/06'> June 2015 &nbsp;(82)</option>
	<option value='http://cafehayek.com/2015/05'> May 2015 &nbsp;(88)</option>
	<option value='http://cafehayek.com/2015/04'> April 2015 &nbsp;(87)</option>
	<option value='http://cafehayek.com/2015/03'> March 2015 &nbsp;(82)</option>
	<option value='http://cafehayek.com/2015/02'> February 2015 &nbsp;(69)</option>
	<option value='http://cafehayek.com/2015/01'> January 2015 &nbsp;(87)</option>
	<option value='http://cafehayek.com/2014/12'> December 2014 &nbsp;(81)</option>
	<option value='http://cafehayek.com/2014/11'> November 2014 &nbsp;(81)</option>
	<option value='http://cafehayek.com/2014/10'> October 2014 &nbsp;(84)</option>
	<option value='http://cafehayek.com/2014/09'> September 2014 &nbsp;(82)</option>
	<option value='http://cafehayek.com/2014/08'> August 2014 &nbsp;(93)</option>
	<option value='http://cafehayek.com/2014/07'> July 2014 &nbsp;(83)</option>
	<option value='http://cafehayek.com/2014/06'> June 2014 &nbsp;(72)</option>
	<option value='http://cafehayek.com/2014/05'> May 2014 &nbsp;(91)</option>
	<option value='http://cafehayek.com/2014/04'> April 2014 &nbsp;(92)</option>
	<option value='http://cafehayek.com/2014/03'> March 2014 &nbsp;(84)</option>
	<option value='http://cafehayek.com/2014/02'> February 2014 &nbsp;(76)</option>
	<option value='http://cafehayek.com/2014/01'> January 2014 &nbsp;(101)</option>
	<option value='http://cafehayek.com/2013/12'> December 2013 &nbsp;(100)</option>
	<option value='http://cafehayek.com/2013/11'> November 2013 &nbsp;(115)</option>
	<option value='http://cafehayek.com/2013/10'> October 2013 &nbsp;(131)</option>
	<option value='http://cafehayek.com/2013/09'> September 2013 &nbsp;(94)</option>
	<option value='http://cafehayek.com/2013/08'> August 2013 &nbsp;(97)</option>
	<option value='http://cafehayek.com/2013/07'> July 2013 &nbsp;(90)</option>
	<option value='http://cafehayek.com/2013/06'> June 2013 &nbsp;(75)</option>
	<option value='http://cafehayek.com/2013/05'> May 2013 &nbsp;(82)</option>
	<option value='http://cafehayek.com/2013/04'> April 2013 &nbsp;(66)</option>
	<option value='http://cafehayek.com/2013/03'> March 2013 &nbsp;(70)</option>
	<option value='http://cafehayek.com/2013/02'> February 2013 &nbsp;(85)</option>
	<option value='http://cafehayek.com/2013/01'> January 2013 &nbsp;(81)</option>
	<option value='http://cafehayek.com/2012/12'> December 2012 &nbsp;(96)</option>
	<option value='http://cafehayek.com/2012/11'> November 2012 &nbsp;(86)</option>
	<option value='http://cafehayek.com/2012/10'> October 2012 &nbsp;(84)</option>
	<option value='http://cafehayek.com/2012/09'> September 2012 &nbsp;(75)</option>
	<option value='http://cafehayek.com/2012/08'> August 2012 &nbsp;(68)</option>
	<option value='http://cafehayek.com/2012/07'> July 2012 &nbsp;(80)</option>
	<option value='http://cafehayek.com/2012/06'> June 2012 &nbsp;(85)</option>
	<option value='http://cafehayek.com/2012/05'> May 2012 &nbsp;(82)</option>
	<option value='http://cafehayek.com/2012/04'> April 2012 &nbsp;(79)</option>
	<option value='http://cafehayek.com/2012/03'> March 2012 &nbsp;(77)</option>
	<option value='http://cafehayek.com/2012/02'> February 2012 &nbsp;(81)</option>
	<option value='http://cafehayek.com/2012/01'> January 2012 &nbsp;(105)</option>
	<option value='http://cafehayek.com/2011/12'> December 2011 &nbsp;(92)</option>
	<option value='http://cafehayek.com/2011/11'> November 2011 &nbsp;(111)</option>
	<option value='http://cafehayek.com/2011/10'> October 2011 &nbsp;(112)</option>
	<option value='http://cafehayek.com/2011/09'> September 2011 &nbsp;(129)</option>
	<option value='http://cafehayek.com/2011/08'> August 2011 &nbsp;(100)</option>
	<option value='http://cafehayek.com/2011/07'> July 2011 &nbsp;(79)</option>
	<option value='http://cafehayek.com/2011/06'> June 2011 &nbsp;(85)</option>
	<option value='http://cafehayek.com/2011/05'> May 2011 &nbsp;(80)</option>
	<option value='http://cafehayek.com/2011/04'> April 2011 &nbsp;(86)</option>
	<option value='http://cafehayek.com/2011/03'> March 2011 &nbsp;(106)</option>
	<option value='http://cafehayek.com/2011/02'> February 2011 &nbsp;(99)</option>
	<option value='http://cafehayek.com/2011/01'> January 2011 &nbsp;(125)</option>
	<option value='http://cafehayek.com/2010/12'> December 2010 &nbsp;(95)</option>
	<option value='http://cafehayek.com/2010/11'> November 2010 &nbsp;(96)</option>
	<option value='http://cafehayek.com/2010/10'> October 2010 &nbsp;(97)</option>
	<option value='http://cafehayek.com/2010/09'> September 2010 &nbsp;(78)</option>
	<option value='http://cafehayek.com/2010/08'> August 2010 &nbsp;(86)</option>
	<option value='http://cafehayek.com/2010/07'> July 2010 &nbsp;(68)</option>
	<option value='http://cafehayek.com/2010/06'> June 2010 &nbsp;(68)</option>
	<option value='http://cafehayek.com/2010/05'> May 2010 &nbsp;(78)</option>
	<option value='http://cafehayek.com/2010/04'> April 2010 &nbsp;(97)</option>
	<option value='http://cafehayek.com/2010/03'> March 2010 &nbsp;(117)</option>
	<option value='http://cafehayek.com/2010/02'> February 2010 &nbsp;(118)</option>
	<option value='http://cafehayek.com/2010/01'> January 2010 &nbsp;(101)</option>
	<option value='http://cafehayek.com/2009/12'> December 2009 &nbsp;(97)</option>
	<option value='http://cafehayek.com/2009/11'> November 2009 &nbsp;(101)</option>
	<option value='http://cafehayek.com/2009/10'> October 2009 &nbsp;(128)</option>
	<option value='http://cafehayek.com/2009/09'> September 2009 &nbsp;(125)</option>
	<option value='http://cafehayek.com/2009/08'> August 2009 &nbsp;(123)</option>
	<option value='http://cafehayek.com/2009/07'> July 2009 &nbsp;(74)</option>
	<option value='http://cafehayek.com/2009/06'> June 2009 &nbsp;(104)</option>
	<option value='http://cafehayek.com/2009/05'> May 2009 &nbsp;(84)</option>
	<option value='http://cafehayek.com/2009/04'> April 2009 &nbsp;(64)</option>
	<option value='http://cafehayek.com/2009/03'> March 2009 &nbsp;(120)</option>
	<option value='http://cafehayek.com/2009/02'> February 2009 &nbsp;(121)</option>
	<option value='http://cafehayek.com/2009/01'> January 2009 &nbsp;(93)</option>
	<option value='http://cafehayek.com/2008/12'> December 2008 &nbsp;(59)</option>
	<option value='http://cafehayek.com/2008/11'> November 2008 &nbsp;(71)</option>
	<option value='http://cafehayek.com/2008/10'> October 2008 &nbsp;(94)</option>
	<option value='http://cafehayek.com/2008/09'> September 2008 &nbsp;(113)</option>
	<option value='http://cafehayek.com/2008/08'> August 2008 &nbsp;(63)</option>
	<option value='http://cafehayek.com/2008/07'> July 2008 &nbsp;(58)</option>
	<option value='http://cafehayek.com/2008/06'> June 2008 &nbsp;(36)</option>
	<option value='http://cafehayek.com/2008/05'> May 2008 &nbsp;(51)</option>
	<option value='http://cafehayek.com/2008/04'> April 2008 &nbsp;(43)</option>
	<option value='http://cafehayek.com/2008/03'> March 2008 &nbsp;(33)</option>
	<option value='http://cafehayek.com/2008/02'> February 2008 &nbsp;(43)</option>
	<option value='http://cafehayek.com/2008/01'> January 2008 &nbsp;(70)</option>
	<option value='http://cafehayek.com/2007/12'> December 2007 &nbsp;(45)</option>
	<option value='http://cafehayek.com/2007/11'> November 2007 &nbsp;(62)</option>
	<option value='http://cafehayek.com/2007/10'> October 2007 &nbsp;(51)</option>
	<option value='http://cafehayek.com/2007/09'> September 2007 &nbsp;(37)</option>
	<option value='http://cafehayek.com/2007/08'> August 2007 &nbsp;(32)</option>
	<option value='http://cafehayek.com/2007/07'> July 2007 &nbsp;(27)</option>
	<option value='http://cafehayek.com/2007/06'> June 2007 &nbsp;(38)</option>
	<option value='http://cafehayek.com/2007/05'> May 2007 &nbsp;(60)</option>
	<option value='http://cafehayek.com/2007/04'> April 2007 &nbsp;(42)</option>
	<option value='http://cafehayek.com/2007/03'> March 2007 &nbsp;(57)</option>
	<option value='http://cafehayek.com/2007/02'> February 2007 &nbsp;(63)</option>
	<option value='http://cafehayek.com/2007/01'> January 2007 &nbsp;(56)</option>
	<option value='http://cafehayek.com/2006/12'> December 2006 &nbsp;(45)</option>
	<option value='http://cafehayek.com/2006/11'> November 2006 &nbsp;(62)</option>
	<option value='http://cafehayek.com/2006/10'> October 2006 &nbsp;(48)</option>
	<option value='http://cafehayek.com/2006/09'> September 2006 &nbsp;(55)</option>
	<option value='http://cafehayek.com/2006/08'> August 2006 &nbsp;(54)</option>
	<option value='http://cafehayek.com/2006/07'> July 2006 &nbsp;(37)</option>
	<option value='http://cafehayek.com/2006/06'> June 2006 &nbsp;(24)</option>
	<option value='http://cafehayek.com/2006/05'> May 2006 &nbsp;(37)</option>
	<option value='http://cafehayek.com/2006/04'> April 2006 &nbsp;(35)</option>
	<option value='http://cafehayek.com/2006/03'> March 2006 &nbsp;(43)</option>
	<option value='http://cafehayek.com/2006/02'> February 2006 &nbsp;(37)</option>
	<option value='http://cafehayek.com/2006/01'> January 2006 &nbsp;(41)</option>
	<option value='http://cafehayek.com/2005/12'> December 2005 &nbsp;(46)</option>
	<option value='http://cafehayek.com/2005/11'> November 2005 &nbsp;(43)</option>
	<option value='http://cafehayek.com/2005/10'> October 2005 &nbsp;(32)</option>
	<option value='http://cafehayek.com/2005/09'> September 2005 &nbsp;(37)</option>
	<option value='http://cafehayek.com/2005/08'> August 2005 &nbsp;(38)</option>
	<option value='http://cafehayek.com/2005/07'> July 2005 &nbsp;(32)</option>
	<option value='http://cafehayek.com/2005/06'> June 2005 &nbsp;(29)</option>
	<option value='http://cafehayek.com/2005/05'> May 2005 &nbsp;(46)</option>
	<option value='http://cafehayek.com/2005/04'> April 2005 &nbsp;(27)</option>
	<option value='http://cafehayek.com/2005/03'> March 2005 &nbsp;(50)</option>
	<option value='http://cafehayek.com/2005/02'> February 2005 &nbsp;(29)</option>
	<option value='http://cafehayek.com/2005/01'> January 2005 &nbsp;(44)</option>
	<option value='http://cafehayek.com/2004/12'> December 2004 &nbsp;(29)</option>
	<option value='http://cafehayek.com/2004/11'> November 2004 &nbsp;(46)</option>
	<option value='http://cafehayek.com/2004/10'> October 2004 &nbsp;(44)</option>
	<option value='http://cafehayek.com/2004/09'> September 2004 &nbsp;(46)</option>
	<option value='http://cafehayek.com/2004/08'> August 2004 &nbsp;(50)</option>
	<option value='http://cafehayek.com/2004/07'> July 2004 &nbsp;(29)</option>
	<option value='http://cafehayek.com/2004/06'> June 2004 &nbsp;(34)</option>
	<option value='http://cafehayek.com/2004/05'> May 2004 &nbsp;(75)</option>
	<option value='http://cafehayek.com/2004/04'> April 2004 &nbsp;(50)</option>

		</select>
		</li><li class="widget widget_text" id="text-10"><h3>Help Improve the Cafe</h3>			<div class="textwidget"><a href="http://cafehayek.com/help-improve-the-cafe">Contact our webmaster about errors on the site.</a></div>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
<script type='text/javascript' src='http://cafehayek.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/cafehayek.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cafehayek.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://cafehayek.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=355725421110361&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10003335-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>